summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorDaniel Baumann <daniel.baumann@progress-linux.org>2022-12-21 07:23:59 +0000
committerDaniel Baumann <daniel.baumann@progress-linux.org>2022-12-21 07:23:59 +0000
commit48c0ce5cc7b73f6e0bc1195d686377bf716cb23b (patch)
tree61c33b93391b4bc1c77d3b9cbc3b49bcab5ea81d
parentUpdating uploaders field. (diff)
downloaddns-root-data-48c0ce5cc7b73f6e0bc1195d686377bf716cb23b.tar.xz
dns-root-data-48c0ce5cc7b73f6e0bc1195d686377bf716cb23b.zip
Updating bugs field.
Signed-off-by: Daniel Baumann <daniel.baumann@progress-linux.org>
-rw-r--r--debian/control1
1 files changed, 1 insertions, 0 deletions
diff --git a/debian/control b/debian/control
index e0c4f1d..5437f64 100644
--- a/debian/control
+++ b/debian/control
@@ -8,6 +8,7 @@ XSBC-Original-Uploaders:
Daniel Kahn Gillmor <dkg@fifthhorseman.net>,
Ondřej Surý <ondrej@debian.org>,
Robert Edmonds <edmonds@debian.org>,
+Bugs: mailto:maintainers@lists.progress-linux.org
Build-Depends:
debhelper-compat (= 13),
gpgv,