summaryrefslogtreecommitdiffstats
path: root/devtools/client/debugger/src/actions/tests/__snapshots__/expressions.spec.js.snap
diff options
context:
space:
mode:
Diffstat (limited to 'devtools/client/debugger/src/actions/tests/__snapshots__/expressions.spec.js.snap')
-rw-r--r--devtools/client/debugger/src/actions/tests/__snapshots__/expressions.spec.js.snap11
1 files changed, 11 insertions, 0 deletions
diff --git a/devtools/client/debugger/src/actions/tests/__snapshots__/expressions.spec.js.snap b/devtools/client/debugger/src/actions/tests/__snapshots__/expressions.spec.js.snap
new file mode 100644
index 0000000000..f27eb26f50
--- /dev/null
+++ b/devtools/client/debugger/src/actions/tests/__snapshots__/expressions.spec.js.snap
@@ -0,0 +1,11 @@
+// Jest Snapshot v1, https://goo.gl/fbAQLP
+
+exports[`expressions should get the autocomplete matches for the input 1`] = `
+Array [
+ "toLocaleString",
+ "toSource",
+ "toString",
+ "toolbar",
+ "top",
+]
+`;