summaryrefslogtreecommitdiffstats
path: root/third_party/rust/bitflags/README.md
diff options
context:
space:
mode:
Diffstat (limited to 'third_party/rust/bitflags/README.md')
-rw-r--r--third_party/rust/bitflags/README.md2
1 files changed, 1 insertions, 1 deletions
diff --git a/third_party/rust/bitflags/README.md b/third_party/rust/bitflags/README.md
index ecad515e17..652a880f6b 100644
--- a/third_party/rust/bitflags/README.md
+++ b/third_party/rust/bitflags/README.md
@@ -28,7 +28,7 @@ Add this to your `Cargo.toml`:
```toml
[dependencies]
-bitflags = "2.4.1"
+bitflags = "2.5.0"
```
and this to your source code: