summaryrefslogtreecommitdiffstats
path: root/third_party/rust/tabs/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--third_party/rust/tabs/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/third_party/rust/tabs/Cargo.toml b/third_party/rust/tabs/Cargo.toml
index c06ad84ca9..84a5c7ad33 100644
--- a/third_party/rust/tabs/Cargo.toml
+++ b/third_party/rust/tabs/Cargo.toml
@@ -29,7 +29,7 @@ serde = "1"
serde_derive = "1"
serde_json = "1"
thiserror = "1.0"
-uniffi = "0.25.2"
+uniffi = "0.27.1"
url = "2.1"
[dependencies.error-support]
@@ -65,5 +65,5 @@ features = ["humantime"]
default-features = false
[build-dependencies.uniffi]
-version = "0.25.2"
+version = "0.27.1"
features = ["build"]