summaryrefslogtreecommitdiffstats
path: root/src/test/rustdoc-gui/src/staged_api/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'src/test/rustdoc-gui/src/staged_api/Cargo.toml')
-rw-r--r--src/test/rustdoc-gui/src/staged_api/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/src/test/rustdoc-gui/src/staged_api/Cargo.toml b/src/test/rustdoc-gui/src/staged_api/Cargo.toml
index 117c4134e..b231be6ee 100644
--- a/src/test/rustdoc-gui/src/staged_api/Cargo.toml
+++ b/src/test/rustdoc-gui/src/staged_api/Cargo.toml
@@ -7,5 +7,6 @@ edition = "2021"
path = "lib.rs"
[features]
-default = ["some_feature"]
+default = ["some_feature", "some_other_feature"]
some_feature = []
+some_other_feature = []