summaryrefslogtreecommitdiffstats
path: root/js/tests/unit/button.spec.js
diff options
context:
space:
mode:
Diffstat (limited to 'js/tests/unit/button.spec.js')
-rw-r--r--js/tests/unit/button.spec.js4
1 files changed, 2 insertions, 2 deletions
diff --git a/js/tests/unit/button.spec.js b/js/tests/unit/button.spec.js
index 09ed17e..6624fee 100644
--- a/js/tests/unit/button.spec.js
+++ b/js/tests/unit/button.spec.js
@@ -1,5 +1,5 @@
-import Button from '../../src/button'
-import { getFixture, clearFixture, jQueryMock } from '../helpers/fixture'
+import Button from '../../src/button.js'
+import { clearFixture, getFixture, jQueryMock } from '../helpers/fixture.js'
describe('Button', () => {
let fixtureEl