index
:
gnome-shell
debian
progress-linux
upstream
debian 11 security: gnome
Progress Linux
summary
refs
log
tree
commit
diff
stats
log msg
author
committer
range
path:
root
/
debian
/
patches
Mode
Name
Size
-rw-r--r--
screencast-Correct-expected-bus-name-for-streams.patch
1101
log
stats
plain
-rw-r--r--
series
55
log
stats
plain