summaryrefslogtreecommitdiffstats
path: root/compiler/rustc_plugin_impl/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'compiler/rustc_plugin_impl/Cargo.toml')
-rw-r--r--compiler/rustc_plugin_impl/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/compiler/rustc_plugin_impl/Cargo.toml b/compiler/rustc_plugin_impl/Cargo.toml
index fa27bfc61..c930b3365 100644
--- a/compiler/rustc_plugin_impl/Cargo.toml
+++ b/compiler/rustc_plugin_impl/Cargo.toml
@@ -12,6 +12,7 @@ rustc_errors = { path = "../rustc_errors" }
rustc_lint = { path = "../rustc_lint" }
rustc_macros = { path = "../rustc_macros" }
rustc_metadata = { path = "../rustc_metadata" }
+rustc_fluent_macro = { path = "../rustc_fluent_macro" }
rustc_ast = { path = "../rustc_ast" }
rustc_session = { path = "../rustc_session" }
rustc_span = { path = "../rustc_span" }