summaryrefslogtreecommitdiffstats
path: root/tests/web
diff options
context:
space:
mode:
Diffstat (limited to 'tests/web')
-rw-r--r--tests/web/easypiechart.chart.spec.js2
-rw-r--r--tests/web/easypiechart.percentage.spec.js2
2 files changed, 2 insertions, 2 deletions
diff --git a/tests/web/easypiechart.chart.spec.js b/tests/web/easypiechart.chart.spec.js
index 8f5e49631..23bf33d69 100644
--- a/tests/web/easypiechart.chart.spec.js
+++ b/tests/web/easypiechart.chart.spec.js
@@ -36,4 +36,4 @@ describe("creation of easy pie charts", function () {
};
}
-}); \ No newline at end of file
+});
diff --git a/tests/web/easypiechart.percentage.spec.js b/tests/web/easypiechart.percentage.spec.js
index e6168bdd7..976b33964 100644
--- a/tests/web/easypiechart.percentage.spec.js
+++ b/tests/web/easypiechart.percentage.spec.js
@@ -139,4 +139,4 @@ function createState(min, max) {
easyPieChartMax: max
}
};
-} \ No newline at end of file
+}