summaryrefslogtreecommitdiffstats
path: root/examples/ca-certificates-local/local/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'examples/ca-certificates-local/local/Makefile')
-rw-r--r--examples/ca-certificates-local/local/Makefile13
1 files changed, 13 insertions, 0 deletions
diff --git a/examples/ca-certificates-local/local/Makefile b/examples/ca-certificates-local/local/Makefile
new file mode 100644
index 0000000..996cb12
--- /dev/null
+++ b/examples/ca-certificates-local/local/Makefile
@@ -0,0 +1,13 @@
+#
+# Makefile
+#
+
+all:
+
+clean:
+
+install:
+ for p in *.crt; do \
+ install -m 644 $$p $(LOCALCERTSDIR)/$$p ; \
+ done
+