summaryrefslogtreecommitdiffstats
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index c2db6b9..1c0698f 100644
--- a/Makefile
+++ b/Makefile
@@ -3,7 +3,7 @@
install:
pip3 install -e .
test:
- pytest tests --cov=./gita $(TEST_ARGS) -n=auto
+ pytest tests --cov=./gita $(TEST_ARGS) -n=auto -vv
dist:
python3 setup.py sdist
twine: